再始動困難

朝アストロ君で子供を送るべく保育園へ行ってエンジン切ったところ再始動出来なくなりました。症状的には燃料が来てないor火が飛んでない・・・といった感じ。
過去にも同様の経験があり、当時は5分ほどすると何事も無かったかのように再始動してたのですが、今回は10分以上経過しても再始動せず。とりあえずどうしようか思案するものの、為す術も無いのでクルマ屋さんに電話。『とりあえず見に来る』と言ってくれて待とうと思ったのだが、昨日まで積んでたバッテリーをジャンプしてセルを回してると突然復活・・・何なんだ。。。
そのまま乗るのも勇気が要るので、上の子を小学校の学童に送り届け、ソノ足で帰宅。走ってる間は特に問題無いんですよねぇ~。。。
P2018423.jpg
とりあえずバッテリーはシロっぽいので、昨日まで積んでたバッテリーを充電器に掛け、またまた奥様のプレオを借りて出勤しました。
P2018424.jpg
お昼休みは保管場所で無く自宅ガレージへ。やっぱり点火系か燃料系しか考えられないので、まずは出来る事から確認する事にします。
P2018425.jpg
とりあえずお釜オープン。
P2018427.jpg
ディスキャップ外して中を確認するも特に問題無さげ。一応プラグコードの端子も一旦外して接点復活剤を注入し、キャップは内部を清掃しておきました。
P2018426.jpg
コイルはこんなトコにあります。お釜を外してるから開放的に見えるけど、ヘッドカバー上の熱の篭りそうなところなんですよ。。。
P2018428.jpg
チルトンのマニュアルを見ながら
P2018430.jpg
コイルの抵抗値を計るも特に問題無さげ。。。
P2018429.jpg
その辺のカプラーを外して接点復活剤注入し、再始動・・・と思ったら掛からない。コイルへの配線外したままだった(汗)・・・でも掛からない具合の症状が今朝の症状と酷似してます。ガソリン臭くならなかったしやっぱ点火系なのか?
今夜はガレージ作業お休みなので自転車漕ぎも無しです。
その代わりネットで調べ物。何点かトラブル事例が見付かり、現状で確認出来そうなモノがあったので明日以降確認する事にします。しかし燃料ポンプ周りの確認はやっぱりタンク下ろす必要があって、ほぼ満タンに入ったガソリンタンクをどうやって下ろすか?思案しなければいけません。。。

スポンサーリンク
レクタングル(大)広告
レクタングル(大)広告

シェアする

  • このエントリーをはてなブックマークに追加

フォローする

スポンサーリンク
レクタングル(大)広告

コメント

  1. より:

    SECRET: 0
    PASS: 74be16979710d4c4e7c6647856088456
    タンク降ろす前に お釜開けた状態なら 燃圧ゲージ借りて 燃圧測ってみれば??サービスバルブ付いてる?はず 3年ならポンプも可能性有りそうですね  

  2. ひらぽん より:

    SECRET: 0
    PASS: 74be16979710d4c4e7c6647856088456
    当然燃圧も計る積もりでお釜開けたのですが、どうも調べてると、ヒュージブルリングも怪しそうって感じですね。あと燃ポンの配線カプラーが焼けてるって前例もチラホラ。。。
    あと燃圧ってどれぐらいが適性なのか?調べてるけどイマイチ解らないんですよね。

  3. より:

    SECRET: 0
    PASS: 74be16979710d4c4e7c6647856088456
    チルトン 5-14 FUEL SYSTEM欄で 9-13PSI 62-90kpa辺りが適正では? アメリカ版なので 読み切れませんが 汗 

  4. ひらぽん より:

    SECRET: 0
    PASS: 74be16979710d4c4e7c6647856088456
    あ、記載されてましたか!
    昨日お釜開けながら片手まで見てたので見付けれませんでした。。。
    ありがとうございます!

  5. ひらぽん より:

    SECRET: 0
    PASS: 74be16979710d4c4e7c6647856088456
    お昼休みにヒュージブルリングのコネクター確認して来ました。
    見事に左から3つ目がトロけてました。切断して直接バッテリーの電源取り出し端子に接続。
    お釜開けたままですが、試乗に出て戻って来てからエンジン切って再始動・・・・普通にエンジン掛かります。
    直ったのか???